Arquitectura
 

  Indice Principal INDICE
PRINCIPAL
BUSCAR BUSCAR
MENSAJES
USUARIOS EN LINEA USUARIOS
EN LINEA
Log in ACCESO A
USUARIOS
 
¡Mantente Informado(a)!

Recibe GRATIS una suscripción al "Boletín de Arquitectura" con decenas de ¡noticias, eventos, links de interés y archivos!

Recibirás una copia directamente en tu buzón de correo quincenalmente. Completamente ¡GRATIS!

Nombre::
Apellidos:
Correo Electrónico:
Página Principal: Búsqueda de Información: CAD y 3D:
Tengo problemas con bloques

 



horarq20
Principiante

Abr 18, 2010, 11:02 AM

Mensaje #1 de 4 (5480 visitas)
Link
Tengo problemas con bloques Responder Citando El Mensaje | Responder

Hola a todos, tengo problemas para cambiar a una diferente capa los bloques de autocad version 2009, por ejemplo tengo un mueble(bloque) en la capa(layer) llamada planta baja pero necesito ese mueble en otra capa digamos planta alta, lo que hago es copiar el mueble y la asigno a la capa planta alta, pero al apagar la capa planta baja tambien desaparece el mueble que asigné a planta alta, si alguien me pueda escribir como remediar estasituación, saludos.


FRANKSOLO
Principiante

Abr 22, 2010, 1:06 PM

Mensaje #2 de 4 (5285 visitas)
Link
Re: [horarq20] Tengo problemas con bloques [En respuesta a ] Responder Citando El Mensaje | Responder

Eso es porque el bloque está creado en la capa "planta baja"; para no tener problemas con los bloques, estos deben crearse en la capa 0 (cero), osea todas las líneas, curvas, etc, que pertenezcan a la capa 0 (cero); hazlo así y comprobarás que ya no te dará ese problema y por supuesto asigna el color a "por capa", normalmente el color es el blanco.


(Este mensaje fué ediatado por FRANKSOLO en Abr 22, 2010, 1:07 PM)



horarq20
Principiante

Abr 26, 2010, 5:29 PM

Mensaje #3 de 4 (5037 visitas)
Link
Re: [FRANKSOLO] Tengo problemas con bloques [En respuesta a ] Responder Citando El Mensaje | Responder

Gracias por el tip saludos Wink.


toner_ag
Principiante

Feb 20, 2012, 6:54 PM

Mensaje #4 de 4 (2193 visitas)
Link
Re: [horarq20] Tengo problemas con bloques [En respuesta a ] Responder Citando El Mensaje | Responder

muy importante lo que dice FRANKSOLO...por favor...los bloques deben crearse en el layer 0.
ya despues se cambia a tu layer...

lo unico que haces es poner basura a tu dibujo...

saludos...

 
 


Buscar en mensajes que contengan (opciones) Archivo v. 1.2.3