Arquitectura
 

  Indice Principal INDICE
PRINCIPAL
BUSCAR BUSCAR
MENSAJES
USUARIOS EN LINEA USUARIOS
EN LINEA
Log in ACCESO A
USUARIOS
 
¡Mantente Informado(a)!

Recibe GRATIS una suscripción al "Boletín de Arquitectura" con decenas de ¡noticias, eventos, links de interés y archivos!

Recibirás una copia directamente en tu buzón de correo quincenalmente. Completamente ¡GRATIS!

Nombre::
Apellidos:
Correo Electrónico:
Página Principal: Búsqueda de Información: CAD y 3D:
cursor de mi autocad

 



EddieAlvarez
Usuario Nuevo

Ago 25, 2013, 8:57 AM

Mensaje #1 de 3 (2220 visitas)
Link
cursor de mi autocad Responder Citando El Mensaje | Responder

 
hola buen dia, fijense que tengo el autocad 2014 y esta increible peroalgo le pique sin darme cuenta porque a la hora que paso sobre algun texto, linea o cualquier objeto no se hace medio transparente como para ver mi posible seleccion, espero estarme explicando bien, alguien tiene idea de porque no me pasa esto? o por ejemplo cuando selecciono una ventana ya sea la verde o la azul conforme iba recorriendo la pantalla, se iban seleccionando y haciendo transparentes los objetos seleccionados, y ya no pasa asi, lo que me hace tener mucho mas cuidado porque no se que estoy seleccionando, alguna idea para regresar a lo normal?


EddieAlvarez
Usuario Nuevo

Ago 29, 2013, 12:08 AM

Mensaje #2 de 3 (2181 visitas)
Link
Re: [EddieAlvarez] cursor de mi autocad [En respuesta a ] Responder Citando El Mensaje | Responder

bueno, solo les quiero comentar que solucione mi problema picandole a muchas cosas hasta que encontre la causa del porque mi seleccion en autocad no era visible y he aqui, lo que esta encerrado en el rectangulo rojo no estaba activado, solo lo active y autocad regreso a funcionar como debe, espero que a alguien le sirva el tip, saludos!
Archivos adjuntos: autocad.jpg (104 KB)



E88arquitectura
Principiante

Sep 4, 2013, 10:53 AM

Mensaje #3 de 3 (2115 visitas)
Link
Re: [EddieAlvarez] cursor de mi autocad [En respuesta a ] Responder Citando El Mensaje | Responder

EddieAlvarez me alegro que solucionases tu problema aunque quizás no seria lo mas acertado ponerse a picar ya que podemos dejarlo peor de lo que esta, yo hubiera ido a herramientas, preferencias y hubiese restablecido los valores por defecto.

Un Saludo


 
 


Buscar en mensajes que contengan (opciones) Archivo v. 1.2.3